Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
¿Buscas páginas de una?
computacion1/NUEVAS TECNOLOGÍAS// Blog de Prof Mario Freschinaldi.
>>>Nexo para comunicarnos y aprender más, fuera del horario de clase.*** Mario Freschinaldi:enviotp@gmail.com /EN AS: JVG Nuevas Tecnologías (nombre y apellido)
« Blog
Entradas por tag: una
03 de Septiembre, 2015

UNA EXCELENTE PÁGINA PARA RECOMENDAR Y APRENDER EXCEL Y OTROS

Autor: mariof2005, 10:10, guardado en TEORÍA
Palabras claves , , , , , , , ,
Sin comentarios  ·  Recomendar

img

21 de Enero, 2017

48 trucos de Excel nivel experto, recogidos por una tienda de informática

Autor: mariof2005, 15:37, guardado en TEORÍA

Una lista de comandos para facilitar tu vida entre celdas

Palabras claves , , , , , , , , , ,
Sin comentarios  ·  Recomendar

img

15 de Diciembre, 2016

Aprobaron una ley y una aplicación contra el grooming

Autor: mariof2005, 22:15, guardado en DESAFÍOS MATEMÁTICOS

Esta tarde en la Legislatura porteña

Apunta a la prevención del ciberacoso sexual a menores. Y "Emma Grooming" es una app que difunde información sobre el tema.

Palabras claves , , , , , , ,
Sin comentarios  ·  Recomendar

img

23 de Noviembre, 2012

UNA SOLUCIÓN AL PROBLEMA TEJEDORA

Autor: mariof2005, 00:18, guardado en TEXTIL
Veamos:
Tenemos tres columnas: A, B, C
y en ellas, en la misma fila (eso es: lo horizontal, por ejemplo la fila 2)
NO puede aparecer repetido un color.
3 variables, ordenadas como sea, pero no repetidas para que aparezca "Combinación aceptada"
Si colocáramos
=SI(A1; "BLANCO"; SI(B1="BLANCO"; SI(C1="BLANCO"; "NO PERMITIDO"; COMBINACIÓN ACEPTADA")))

¿Qué pasa si A1 es "BLANCO"; B1 no lo es y C1 es "BLANCO", por ejemplo?
Que lo va a tomas según lo indicado arriba como una COMBINACIÖN ACEPTADA; cuando no... Continuar leyendo
Palabras claves , , , ,
Sin comentarios  ·  Recomendar

img

27 de Junio, 2012

Crear una lista desplegable de un rango de celdas

Autor: mariof2005, 07:43, guardado en TEORÍA

Crear una lista desplegable de un rango de celdas

Ejemplo de lista desplegable de validación de datos Para facilitar la... Continuar leyendo

Palabras claves , , , , , , , ,
Sin comentarios  ·  Recomendar

img

03 de Septiembre, 2011

Así se tapa una mesa

Autor: mariof2005, 14:18, guardado en DESAFÍOS MATEMÁTICOS
Para realizarlo, hacer clic ACÁ
Palabras claves , , , ,
Sin comentarios  ·  Recomendar

img

Calendario
Ver mes anterior Agosto 2018 Ver mes siguiente
DOLUMAMIJUVISA
1234
567891011
12131415161718
19202122232425
262728293031
Buscador
Blog   Web
Tópicos
» DESAFÍOS MATEMÁTICOS (13)
» NOTIFICACIONES (4)
» Programa Materia (2)
» TEORÍA (78)
» TEXTIL (2)
» TRABAJOS PRÁCTICOS (11)
Nube de tags  [?]
Secciones
» Inicio
Enlaces
Más leídos
» Funciones Estadisticas en Excel
» MAPA CONCEPTUAL BUSCADORES EN INTERNET
» Pasar datos de una hoja Excel a otra
» PLACA MADRE-MOTHERBOARD
» POWERPOINT PONER FLECHAS
» SImuladores-Su uso en Educación
» Sistema Operativo Linux
» Sistema Operativo Windows | Propiedades
» Tabla Pitagórica en Excel
» TP WORD 6 | EDITOR DE ECUACIONES
Se comenta...
» Sistema Operativo Windows | Propiedades
2 Comentarios: dater, adriana
FULLServices Network | Blog gratis | Privacidad