Blog gratis
Reportar
Editar
¡Crea tu blog!
Compartir
¡Sorpréndeme!
¿Buscas páginas de una?
computacion1/NUEVAS TECNOLOGÍAS// Blog de Prof Mario Freschinaldi.
>>>Nexo para comunicarnos y aprender más, fuera del horario de clase.*** Mario Freschinaldi:enviotp@gmail.com /EN AS: JVG Nuevas Tecnologías (nombre y apellido)
« Blog
Entradas por tag: una
03 de Septiembre, 2015

UNA EXCELENTE PÁGINA PARA RECOMENDAR Y APRENDER EXCEL Y OTROS

Autor: mariof2005, 10:10, guardado en TEORÍA
Palabras claves , , , , , , , ,
Sin comentarios  ·  Recomendar

img

23 de Noviembre, 2012

UNA SOLUCIÓN AL PROBLEMA TEJEDORA

Autor: mariof2005, 00:18, guardado en TEXTIL
Veamos:
Tenemos tres columnas: A, B, C
y en ellas, en la misma fila (eso es: lo horizontal, por ejemplo la fila 2)
NO puede aparecer repetido un color.
3 variables, ordenadas como sea, pero no repetidas para que aparezca "Combinación aceptada"
Si colocáramos
=SI(A1; "BLANCO"; SI(B1="BLANCO"; SI(C1="BLANCO"; "NO PERMITIDO"; COMBINACIÓN ACEPTADA")))

¿Qué pasa si A1 es "BLANCO"; B1 no lo es y C1 es "BLANCO", por ejemplo?
Que lo va a tomas según lo indicado arriba como una COMBINACIÖN ACEPTADA; cuando no... Continuar leyendo
Palabras claves , , , ,
Sin comentarios  ·  Recomendar

img

Calendario
Ver mes anterior Noviembre 2018 Ver mes siguiente
DOLUMAMIJUVISA
123
45678910
11121314151617
18192021222324
252627282930
Buscador
Blog   Web
Tópicos
» NOTIFICACIONES (1)
» Programa Materia (2)
» TEORÍA (32)
» TEXTIL (2)
» TRABAJOS PRÁCTICOS (3)
Nube de tags  [?]
Secciones
» Inicio
Enlaces
Más leídos
» Como citar Bibliografía
» CÓMO REALIZAR UN MAPA CONCEPTUAL
» MAPA CONCEPTUAL BUSCADORES EN INTERNET
» Netiquetas
» Nubes de palabras ⇒ 10 Herramientas para crear nube de tags gratis
» PLACA MADRE-MOTHERBOARD
» SImuladores-Su uso en Educación
» Sistema Operativo Linux
» Sistema Operativo Windows | Propiedades
» SISTEMAS OPERATIVOS
Se comenta...
» Sistema Operativo Windows | Propiedades
2 Comentarios: dater, adriana
FULLServices Network | Blog gratis | Privacidad